Paquet .deb

Ici , tout ce qui concerne les problèmes d'installation de ARTICA

Paquet .deb

New postby eric22 » Tue May 27, 2008 5:47 pm

Pourquoi les paquet artica version 1.2.deb n'arrête pas de changer de version ?

Est-ce que vous avez déjà trouver une parade pour l'installation des lib sur debian etch 4.0r2 ?

Je bloque là dessus pour le moment et je n'arrive pas non plus installer awstats il me dit paquet non reconnu.

Eric22
eric22
 
Posts: 299
Joined: Mon Mar 24, 2008 10:51 am

Re: Paquet .deb

New postby admin » Thu May 29, 2008 7:48 am

C'est une version beta, des bugs sont corrigés régulièrement
User avatar
admin
Site Admin
 
Posts: 11946
Joined: Wed Oct 17, 2007 7:59 am
Location: France


Return to Installation

Who is online

Users browsing this forum: No registered users and 4 guests

cron