ipv6 Postfix instance v2.10 does not work [BUG]

all about postfix Problems, questions???

ipv6 Postfix instance v2.10 does not work [BUG]

New postby Friend7 » Mon Nov 12, 2012 11:15 pm

Hello,

Is it possible to set up a postfix 2.10 instance on IP IPV6?

IPV6 IPs have a very low cost or free.

Thanks
Last edited by Friend7 on Thu Feb 21, 2013 4:22 pm, edited 2 times in total.
Best Regards,
Friend7
 
Posts: 2373
Joined: Sun Feb 06, 2011 3:41 pm
Artica servers number: 1
Linux System: Debian
Technical skills: A newbee

Re: Postfix 2.10 instance

New postby admin » Tue Nov 13, 2012 2:13 pm

I'm interesting on it...
Send to me an eMail with credentials and the IP address you need to use for this instance....
User avatar
admin
Site Admin
 
Posts: 11941
Joined: Wed Oct 17, 2007 7:59 am
Location: France

Re: Postfix 2.10 instance

New postby Friend7 » Wed Nov 14, 2012 3:19 am

Hello,

I sent you Credentials by Email

Best Regards,
Best Regards,
Friend7
 
Posts: 2373
Joined: Sun Feb 06, 2011 3:41 pm
Artica servers number: 1
Linux System: Debian
Technical skills: A newbee

Re: Postfix 2.10 instance

New postby admin » Fri Nov 16, 2012 11:10 pm

User avatar
admin
Site Admin
 
Posts: 11941
Joined: Wed Oct 17, 2007 7:59 am
Location: France

Re: Postfix 2.10 instance

New postby Friend7 » Mon Nov 19, 2012 1:04 am

Hello,

Postfix 2.10-20121031

I Reconfigured SMTP Service and Restarted SMTP service to make
the new ipv6 instances in production mode but Ipv6 instances are not working.

Also, when I delete 1 Ipv6 instance, all ipv6 instances are deleted too.

Thanks
Best Regards,
Friend7
 
Posts: 2373
Joined: Sun Feb 06, 2011 3:41 pm
Artica servers number: 1
Linux System: Debian
Technical skills: A newbee


Return to Postfix Discusss

Who is online

Users browsing this forum: No registered users and 0 guests

cron